slots 1-4 and 7-10 are reserved for line cards) Dedicated Supervisor Engine slot numbers 5 and 6 (Line cards are not supported in the Supervisor slots
C15M Licenses ACX500-LIC-GPS ACX500 license to activate GPS receiver ACX500-LIC-SEC ACX500 license to activate IPsec and NAT features [/accesories]
9 Network Time Protocol (NTP) DHCP server DHCP relay with Option 82 RADIUS TACACS+ SSHv2 Secure copy DNS resolver Syslog logging Environment monitoring Temperature sensor Configuration backup via FTP/secure copy Network Management—MIB Support J-Flow RFC 1155: Structure of Management Information (SMI) RFC 1157: SNMPv1 RFC 1212
5/5/10GBASE-T PoE+ / 8-port SFP+ (No PSU) v3 zl2
Juniper ACX5448-X-DC-AFO Router PoE slots 1-4 and 7-10 are[shortdesc] ACX5400, DC power, Front to back, 48 x 1GE 10GE and 4 x 100GE, Includes L2 Features; IGP, MPLS, BGP, 48 x 10GE ports, 4 x 100GE ports, all 1GE, 25GE, and 40GE ports, FIB up to 256K, no VRF [ shortdesc] [specifications] [ specifications]Juniper ACX5000 line of Universal Metro Routers adds operational intelligence to metro environments, giving you the option to deploy packet optical, Metro Ethernet, and IP MPLS infrastructure. The ACX5000